Question about requirements

Read log files for errors! If this fails, come here for help

Moderator: Forum Moderator

User avatar
YamiKaitou
Forum Moderator
Forum Moderator
Posts: 1925
Joined: Wed Feb 01, 2006 4:33 pm
Contact:

Re: Question about requirements

Postby YamiKaitou » Sun Jan 11, 2009 10:28 pm

Please don't ask questions in the Announcements thread.


For starters, you won't be able to compile it. Second, just use 1.8.x
Image

No support via PM or Email

User avatar
YamiKaitou
Forum Moderator
Forum Moderator
Posts: 1925
Joined: Wed Feb 01, 2006 4:33 pm
Contact:

Re: Question about requirements

Postby YamiKaitou » Mon Jan 12, 2009 11:00 am

Why don't you want to upgrade to 1.8.1 anyways?
Image

No support via PM or Email

User avatar
YamiKaitou
Forum Moderator
Forum Moderator
Posts: 1925
Joined: Wed Feb 01, 2006 4:33 pm
Contact:

Re: Question about requirements

Postby YamiKaitou » Mon Jan 12, 2009 3:59 pm

Sounds like you have an issue with a specific plugin then. The Base AMXx doesn't cause those issues. Now, that may be different if you are running zBots or NonSteam
Image

No support via PM or Email


Return to “Help/Support”

Who is online

Users browsing this forum: No registered users and 1 guest